[Gllug] MS IntelliMouse Explorer

Axel Segebrecht alexander at smatrix.de
Thu Jun 28 12:28:36 UTC 2001

Will wrote:

> That happened to me, it took about 10 to 15 times selecting the mouse in
> harddrake before it actually worked.  I only persevered that long because I
> knew it worked when I had selected it before.  It would seem to be a bug,
> usually the pointer would shoot up to the top right of the screen.

if it was that easy... it goes wild! on mine ))out.of.control(( tried it 
several times to no avail.

looks like I have to put up without a scroll wheel...

> (My mouse is working again now, the old one suffered a hardware faliure)

your mouse died? huh! how did that happen??? thought they were almost
indistructable... .

rg, Axel
Visit http://smatrix.de/axelsegebrecht.html
Chat on ICQ# 82599857
Call me on (44)  07931 387 986

Six lines of code that have rattled the movie industry :-) 
Movies want to be free...

b=map{ord qB8,unqb8,qT,_^$a[-D]}@INC;s/...$/1$&/;Q=unqV,qb25,_;H=73;O=$b[4]<<9
^=(72, at z=(64,72,G^=12*(U-2?0:S&17)),H^=_%64?12:0, at z)[_%8]}(16..271))[_]^((D>>=8 
)+=P+(~F&E))for at a[128..$#a]}print+qT, at a}';s/[D-HO-U_]/\$$&/g;s/q/pack+/g;eval

Gllug mailing list  -  Gllug at linux.co.uk

More information about the GLLUG mailing list