mick at dcs.bbk.ac.uk
Mon May 10 15:59:00 UTC 2010
I'm running Red Hat Linux V 4 and want to upgrade
flash-player from 9.0 to 10.0.
Unfortunately this tells me that I need to upgrade glibc
from 2.3.4 to >= 2.4.
If I do this, will anything else break?
Linux Registered X ASCII Ribbon Campaign
User #287765 / \ Against HTML Mail
Gllug mailing list - Gllug at gllug.org.uk
More information about the GLLUG