[Wolves] FEDORA CORE 3 - Mount commands

Kevanf1 kevanf1 at gmail.com
Thu Feb 10 14:26:10 GMT 2005

On Thu, 10 Feb 2005 14:20:41 +0000, Peter Cannon
<peter at cannon-linux.freeserve.co.uk> wrote:
> On Thursday 10 February 2005 14:12, Kevanf1 wrote:
> > SuSE have typically washed their hands of this claiming it is not a
> > normal support issue.  It may not be for them but it is for me and it
> > has worked in the past so for me it is a bug.
> Right, when I've got less time we will sort this out together -Off List-
> I'm gonna look through all your posts regarding this I'm sure some vital peice
> of info is missing in the explanation.
> I may have time on Sunday.
> --
> Regards,
> Peter Cannon.
> peter at cannon-linux.freeserve.co.uk
> Fedora Core 3 & Suse Pro 9.2
> "There is every excuse for not knowing
> there is no excuse for not asking"

Peter, if you can find somewhere that I have made an error I'll gladly
buy you a beer or two.  I'll do it anyway ;-)  but I honestly don't
I'm in error with this.  I have scoured my manual and asked questions
on multiple sites.  Again, I have then double checked on permissions
etc and it always ends up still not working.  It was at this point
that I put that 9.1 disk in place and tried with that.  It just worked
as it should.  I would understand if I were trying to do something
extremely esoteric with it but a second hard drive installed as slave?
 That is not unusual these days surely.  I only want to write to it.

Take care.
Kevan Farmer

34 Hill Street
Cheslyn Hay

More information about the Wolves mailing list